Script error when posting photos - Team Camaro Tech
Camaros.net Site Help Discussion Website questions, comments, suggestions and tech help.

 
LinkBack Thread Tools Display Modes
post #1 of 6 (permalink) Old Sep 6th, 09, 02:56 PM Thread Starter
Gold Lifetime Member
Dave
 
Join Date: Mar 2006
Location: Lincoln County, Missouri
Posts: 897
Script error when posting photos

I'm getting this error message when posting photos. Just me, or others get it too?

Click image for larger version

Name:	scripterror.JPG
Views:	78
Size:	24.1 KB
ID:	11973

Dave

all gave some
MY SON GAVE ALL


To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.



To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.
68DaveV is offline  
Sponsored Links
Advertisement
 
post #2 of 6 (permalink) Old Sep 6th, 09, 05:30 PM
Senior Tech
Tristan
 
Join Date: Jan 2007
Location: Jackson, Michigan
Posts: 1,000
Send a message via AIM to Mav68erick
Re: Script error when posting photos

well the link to the error script worked so = P


To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.
68 Camaro
To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.
I Hate Spotwelds
To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.
Mav68erick is offline  
post #3 of 6 (permalink) Old Sep 6th, 09, 06:26 PM
Gold Lifetime Member
Matt
 
Join Date: Dec 2008
Location: Denver, CO
Posts: 3,120
Re: Script error when posting photos

I've been getting this same error for a while now too. If you hit "no" the pic still ends up being posted. I've gotten this form differnet computers.

Matt

To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

zlek131 is offline  
 
post #4 of 6 (permalink) Old Oct 29th, 09, 01:27 PM
Gold Lifetime Member
Matt
 
Join Date: Dec 2008
Location: Denver, CO
Posts: 3,120
Re: Script error when posting photos

Noticed today that the error did not pop up when posting a picture. The error was still there as of yesterday. Wondering if anything chaged in the last day to fix this?

Matt

To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

zlek131 is offline  
post #5 of 6 (permalink) Old Oct 29th, 09, 04:05 PM
Senior Tech
David
 
Join Date: Oct 2007
Location: Rainsville, Alabama
Posts: 4,274
Re: Script error when posting photos

Quote:
Originally Posted by 68DaveV View Post
I'm getting this error message when posting photos. Just me, or others get it too?

Attachment 11973
Let's see.........


Seems fixed now......I did not get the script error like I have been for quite some time.

David F

"All I need is a fast machine". Steve McQueen
My Machine: 1969 Pro Street Camaro
To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

468 CID 661 Horsepower
To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.
Turbo 400
33"x19.50" Mickey Thompsons

To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.


To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.
1969ProStreetCamaro is offline  
post #6 of 6 (permalink) Old Oct 29th, 09, 05:15 PM
Team Member
Christropher
 
Join Date: Aug 2005
Location: Garland, TX (Dallas)
Posts: 7,196
Re: Script error when posting photos

Yeah sorry, We forgot to fill everyone in that it was fixed yesterday. Don asked us to verify it and it looks fixed.

Christropher

To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.
...in pieces still.

To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.

**
To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.
**
MrDanB - "Don't worry about Mr.Wilcox...He has that incurable disease of thinking that they only made the Camaro in '67
To view links or images in signatures your post count must be 10 or greater. You currently have 0 posts.
"
clwilcox33 is offline  
Sponsored Links
Advertisement
 
Reply

Quick Reply
Message:
Options

Register Now



In order to be able to post messages on the Team Camaro Tech forums, you must first register.
Please enter your desired user name, your email address and other required details in the form below.

User Name:
Password
Please enter a password for your user account. Note that passwords are case-sensitive.

Password:


Confirm Password:
Email Address
Please enter a valid email address.
NOTE we receive a lot of registrations with bad email addresses. IF you do not receive your confirmation email you will not be able to post. contact support and we will try and help.
Be sure you enter a valid email address and check your spam folder as well.



Email Address:
OR

Log-in










Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page
Display Modes
Linear Mode Linear Mode



Posting Rules  
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

 
For the best viewing experience please update your browser to Google Chrome