Team Camaro Tech banner

1 - 20 of 29 Posts

·
Administrator
Joined
·
2,652 Posts
everything shows fine on this end and I"m not aware of any other issues.
will do some more checking on tuesday.

Anyone else having problems? If so, please post here and let us know where you are located.
 

·
Retired
Joined
·
16,004 Posts
I only notice there seem to be fewer new posts during the day but with holiday coming maybe thats normal.
 

·
Administrator
Joined
·
2,652 Posts
I've been doing some further checking and found a routing issue that I don't like. Not sure if it's just from the two connections I tried or not.
I'm hitting the network center, then going back out and in again. The network engineer is scheduled to look at this but it would be nice to have more info.

I'd appreciate the results of a tracert to camaros.net from anyone comfy with checking and posting the results here or emailing them to [email protected]

in a dos prompt: tracert camaros.net

please try it a couple of times and compare.

thanks.
 

·
Gold Lifetime Member
Joined
·
3,360 Posts
tracert timed out , ping looks okay

1 * * * Request timed out.
2 * * * Request timed out.
3 * * * Request timed out.
4 * * * Request timed out.
5 * * * Request timed out.
6 * * * Request timed out.
7 * *
C:\WINDOWS\Desktop>^C

C:\WINDOWS\Desktop>ping 209.50.239.12

Pinging 209.50.239.12 with 32 bytes of data:

Reply from 209.50.239.12: bytes=32 time=176ms TTL=51
Reply from 209.50.239.12: bytes=32 time=160ms TTL=51
Reply from 209.50.239.12: bytes=32 time=152ms TTL=51
Reply from 209.50.239.12: bytes=32 time=160ms TTL=51

Ping statistics for 209.50.239.12:
Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),
Approximate round trip times in milli-seconds:
Minimum = 152ms, Maximum = 176ms, Average = 162ms

C:\WINDOWS\Desktop>
 

·
Retired
Joined
·
16,004 Posts
Al I got it to run here but in the DOS box I cant copy the data to post here or in email.
There is no place to save he info, no 'file' or other drop down to save. Any ideas on that then I can post it here.
Jim
 

·
Gold Lifetime Member
Joined
·
3,360 Posts
Jim,

While at the DOS prompt press the "Print Scrn" key (nothing will happen) then come back here and paste into the reply box.
 

·
Retired
Joined
·
16,004 Posts
I cant get a 'paste' command from my mouse and no paste key on my keyboard, just PrtScrn/SysRq button
?? ideas Bob?
 

·
Moderator
Joined
·
15,370 Posts
Jim, make sure the DOS window is in front, press the PrintScreen button on the keyboard (nothing will happen), then come back here and right click in this reply box and Paste.
If you still don't have the choice to Paste, put the cursor in this box and press CTL V.
 

·
Retired
Joined
·
16,004 Posts
Thats what I did Joe, my mouse click wont give me the paste command, its shadowed out. Im using Win98SE if that makes any difference.
?? control V doesnt work either.
 

·
Administrator
Joined
·
2,652 Posts
Thanks Robert. Jim, don't worry about it, but fyi: you should be able to click on the top left of the window (a small c;\ in XP - msdos graphic in others) and there should be options there to edit > 'mark', that will allow you to highlight the area and then you can copy it via the Ctrl-C and paste Ctrl-V

oops sorry, tried that and the ctrl-c never worked on non XP. Need to go back to the top left after you mark the text and select copy from the Edit >

getting way to complicated just to see a few lines of text.
 

·
Retired
Joined
·
16,004 Posts
That got it Al, here it is. I dont know dos lol

Tracing route to camaros.net [209.50.239.12]
over a maximum of 30 hops:

1 19 ms 10 ms 10 ms 10.55.16.1
2 14 ms 13 ms 13 ms cr1stcmn.stc.mn.charter.com [24.196.48.1]
3 23 ms 22 ms 23 ms 12.126.248.13
4 29 ms 30 ms 34 ms tbr1-p012701.cgcil.ip.att.net [12.122.2.222]
5 29 ms 29 ms 31 ms ggr2-p310.cgcil.ip.att.net [12.123.6.65]
6 30 ms 34 ms 31 ms dcr1-so-3-3-0.Chicago.savvis.net [208.175.10.93]

7 42 ms 45 ms 44 ms dcr1-loopback.Washington.savvis.net [206.24.226.
99]
8 45 ms 45 ms 46 ms cpr1-pos-0-0.VirginiaEquinix.savvis.net [208.173
.52.113]
9 44 ms 44 ms 44 ms bpr1-so-0-0-0.VirginiaEquinix.savvis.net [206.24
.227.58]
10 47 ms 43 ms 44 ms 208.173.52.54
11 45 ms 46 ms 47 ms pos5-3.cr02.vna01.pccwbtn.net [63.216.0.42]
12 50 ms 52 ms 53 ms g6-0.br1.iad2.servint.net [63.218.97.138]
13 47 ms 47 ms 47 ms so-1-1-0.br1.iad1.servint.net [209.50.254.246]
14 51 ms 53 ms 45 ms camaros.net [209.50.239.12]

Trace complete.
 

·
Moderator
Joined
·
15,370 Posts
Hmmmm..... you're right!

Do this.... click on the C:\ icon in the very upper left corner of the DOS window. Go Properties. Select the checkbox named 'Qucik Edit Mode'.

Now, back in the DOS window, put the cursor at the beginning of whatever text you want to select, drag the mouse across it to select it all, then go back to the pulldown in the upper left corner and select Edit.... then Copy.

COme back here and CTL V.
 

·
Gold Lifetime Member
Joined
·
3,360 Posts
I'm on old WIN98, could the difference. I'll try my XP machine.
 

·
Gold Lifetime Member
Joined
·
3,360 Posts
Yeah, what Joe said except I got a "Edit" option then a "Select All" then "Copy"
 
1 - 20 of 29 Posts
Top